The Web Design Group

... Making the Web accessible to all.

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> Posts not appearing
Samoo
post Feb 7 2012, 03:35 PM
Post #1





Group: Members
Posts: 1
Joined: 7-February 12
Member No.: 16,426



Alright, so I've looked around and I really can't find anything.

Basically I'm using a theme someone else has created. I've included all my page info (different pages etc) however nothing is appearing at all. None of the pages, none of the posts... nothing. Being a complete noob to coding, and not being able to figure it out myself I thought I would ask here.

I've attached the code on my page from the source of it.

Really confused... help anyone? :/

This post has been edited by Samoo: Feb 7 2012, 03:36 PM


Attached File(s)
Attached File  sefr.txt ( 36.72k ) Number of downloads: 263
User is offlinePM
Go to the top of the page
Toggle Multi-post QuotingQuote Post
pandy
post Feb 7 2012, 06:16 PM
Post #2


Don't like donuts. Don't do MySpace.
********

Group: WDG Moderators
Posts: 17,986
Joined: 9-August 06
Member No.: 6



I think all content on the page itself is visible. Do you mean when you click the links?

Do you use Tumblr or do you just use the Tumblr theme for a normal site? Some of the links go to a Tumblr site, but it doesn't look like it's yours.
User is offlinePM
Go to the top of the page
Toggle Multi-post QuotingQuote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



- Lo-Fi Version Time is now: 23rd September 2018 - 12:15 AM