The Web Design Group

... Making the Web accessible to all.

Welcome Guest ( Log In | Register )

366 Pages V  1 2 3 > »  Start new topic
> Markup (HTML, XHTML, XML)
    Topic Title Replies Topic Starter Views Last Action
Closed  
Pinned: Welcome - Please Read before posting
Posting Guidelines
0 jimlongo 33,056 5th September 2006 - 01:35 PM
Last post by: jimlongo
Forum Topics
No New Posts  
5 Cosmo 1,748 Yesterday, 05:43 AM
Last post by: pandy
Moved  
Moved: Validator for form
Validation
-- lamboman -- 28th April 2017 - 01:51 PM
Last post by: lamboman
No New Posts  
HTML Help Please
Adding additional Box
0 oOUnknownUserOo 53 27th April 2017 - 02:38 PM
Last post by: oOUnknownUserOo
No New Posts  
0 Tempo 56 26th April 2017 - 11:34 AM
Last post by: Tempo
No New Posts  
Topic has attachmentsCode not working JavaScript help
Idk what is wrong with my code
4 Chbv 74 26th April 2017 - 03:14 AM
Last post by: pandy
No New Posts  
Topic has attachmentsEmbedding a Link in existing page
PHPRunner Database Design
0 CarlTedd 61 24th April 2017 - 08:53 AM
Last post by: CarlTedd
No New Posts  
2 fuze 110 22nd April 2017 - 04:53 PM
Last post by: pandy
No New Posts  
1 sailormaysmom 1,120 18th April 2017 - 06:38 AM
Last post by: pandy
No New Posts  
14 masonh928 631 11th April 2017 - 05:07 AM
Last post by: pandy
No New Posts  
7 james.R 178 9th April 2017 - 10:12 AM
Last post by: pandy
No New Posts  
7 JCollier 232 7th April 2017 - 02:28 PM
Last post by: Christian J
No New Posts  
3 ron101 210 5th April 2017 - 07:25 AM
Last post by: pandy
No New Posts  
4 dsmith44 371 27th March 2017 - 06:23 PM
Last post by: pandy
No New Posts  
Topic has attachmentsQuick HTML question - THX! :D
Moving text inside a table
4 Beebs 261 27th March 2017 - 04:54 PM
Last post by: pandy
No New Posts  
6 Remmy 278 25th March 2017 - 02:58 PM
Last post by: pandy
No New Posts  
0 breezus7 200 23rd March 2017 - 05:36 PM
Last post by: breezus7
No New Posts  
1 Almalutz 309 18th March 2017 - 08:29 AM
Last post by: pandy
No New Posts  
0 daverich 162 18th March 2017 - 05:49 AM
Last post by: daverich
No New Posts  
Problem with Simple Hyperlink
I have 1 link of that won't show as active
1 Tony D 207 17th March 2017 - 08:15 AM
Last post by: pandy
366 Pages V  1 2 3 > »  Start new topic
40 User(s) are browsing this forum (40 Guests and 0 Anonymous Users)
0 Members:

New Posts  New Replies
No New Posts  No New Replies
Hot topic-New Posts  Hot Topic (New)
Hot Topic  Hot Topic (No New) 
Poll  Poll (New)
No New Votes  Poll (No New)
Closed  Locked Topic
Moved  Moved Topic
 



- Lo-Fi Version Time is now: 30th April 2017 - 12:15 AM