The Web Design Group

... Making the Web accessible to all.

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> Problem with Wimpy Player Demo
dsmith530
post Nov 30 2011, 01:19 PM
Post #1


Member
***

Group: Members
Posts: 59
Joined: 11-August 11
Member No.: 15,149



I recently installed the Wimpy player demo to my site to try it out but I can't seem to get it to work. At first there was just a blank page, now only the wimpy logo loads and not the skin.
I'm pretty sure I've done something wrong but I can't figure out what. I've reconfigured the player several times...

The page I'm having trouble with is http://musicbyjmdj.com

This post has been edited by dsmith530: Nov 30 2011, 01:24 PM
User is offlinePM
Go to the top of the page
Toggle Multi-post QuotingQuote Post
Frederiek
post Dec 1 2011, 02:44 AM
Post #2


Programming Fanatic
********

Group: Members
Posts: 5,146
Joined: 23-August 06
From: Europe
Member No.: 9



The file http://graylogiclabs.com/flash/wimpy/skin_blackpod_bkgd.swf returns 404 Not Found.
User is offlinePM
Go to the top of the page
Toggle Multi-post QuotingQuote Post
dsmith530
post Dec 9 2011, 12:58 AM
Post #3


Member
***

Group: Members
Posts: 59
Joined: 11-August 11
Member No.: 15,149



QUOTE(Frederiek @ Nov 30 2011, 11:44 PM) *


Thanks!
User is offlinePM
Go to the top of the page
Toggle Multi-post QuotingQuote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



- Lo-Fi Version Time is now: 15th November 2018 - 09:38 AM